[Bug 262693] Re: Flash not working: Intrepid, 2.6.27, FF3

stronger michal.slaby at epsi.pl
Mon Nov 3 14:44:40 UTC 2008


Sorry, forgot to add my box spec. It's IA32. Video driver is fglrx

$ apt-cache show firefox | grep Version
Version: 3.0.3+nobinonly-0ubuntu2

$ apt-cache show flashplugin-nonfree | grep Version
Version: 10.0.12.36ubuntu1

$ uname -a
Linux uglybox 2.6.27-7-generic #1 SMP Thu Oct 30 04:18:38 UTC 2008 i686 GNU/Linux

$ lspci | grep VGA
01:00.0 VGA compatible controller: ATI Technologies Inc RV370 5B60 [Radeon X300 (PCIE)]

-- 
Flash not working: Intrepid, 2.6.27, FF3
https://bugs.launchpad.net/bugs/262693
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list