[Bug 201984] [NEW] xulrunner-1.9-dom-inspector does not work in Firefox 3.0b4

Daniel Swarbrick daniel at pressure.net.nz
Thu Mar 13 23:08:16 UTC 2008


Public bug reported:

Binary package hint: xulrunner-1.9-dom-inspector

install.rdf has incorrect maxVersion, and claims to be incompatible with
Firefox 3.0b4. Attached patch corrects it.

** Affects: xulrunner-1.9 (Ubuntu)
     Importance: Undecided
         Status: New

-- 
xulrunner-1.9-dom-inspector does not work in Firefox 3.0b4
https://bugs.launchpad.net/bugs/201984
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to xulrunner-1.9 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list