[Bug 23369] Re: firefox(-gnome-support) should get proxy from gconf

Alexander Sack asac at jwsdot.com
Mon Mar 10 15:59:59 UTC 2008


... not firefox one.

** Changed in: firefox-3.0 (Ubuntu)
       Status: Triaged => Invalid

-- 
firefox(-gnome-support) should get proxy from gconf
https://bugs.launchpad.net/bugs/23369
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to Mozilla Firefox.




More information about the Ubuntu-mozillateam-bugs mailing list