[Bug 164050] Re: Iceape "forgets" it have nspluginwrapper and flash plugin

markor markoresko at gmail.com
Thu Mar 6 16:44:31 UTC 2008


Since that moment when I posted this bug, I upgraded to more recent version(s) of all packages mentioned.
I now use x86_64 Seamonkey I compiled myself after downloading source from 8.04 repository.
Also Noscript versions I use are now downloaded and installed directly from Noscript site.
Same thing is for flash support I installed from here: http://ubuntuforums.org/showthread.php?t=476924
(flash problems are occurring very rare if not at all, now)

So, this bug should not be active anymore,
since it reffers to old versions of applications, and also, thank you very much on your comments. 
If I post any bug(s) in the future they will be related to 8.04 version and included package/programs versions.

-- 
Iceape "forgets" it have nspluginwrapper and flash plugin
https://bugs.launchpad.net/bugs/164050
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug assignee.




More information about the Ubuntu-mozillateam-bugs mailing list