[Bug 194379] Re: enable xulrunner 1.9/firefox 3.0

Jamie Strandboge jamie at ubuntu.com
Wed Mar 5 01:21:05 UTC 2008


Confirmed that adding link in /usr/lib/xulrunner-addons/plugins fixes
the issue.

-- 
enable xulrunner 1.9/firefox 3.0
https://bugs.launchpad.net/bugs/194379
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to gnash in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list