[Bug 173890] Re: flashplugin-nonfree fails to install due to md5sum mismatch

Daeng Bo daengbo at gmail.com
Tue Jul 29 14:16:19 UTC 2008


>
> Also, according to the Ubuntu wiki one should be able upgrade from one LTS
> release to next without having to upgrade to each middle release.
>
> https://help.ubuntu.com/community/HardyUpgrades#Upgrade%20from%206.06%20LTS%20to%208.04%20LTS
>

Also here: https://help.ubuntu.com/community/HardyUpgrades
"You can directly upgrade to Ubuntu 8.04 LTS ("Hardy Heron") from Ubuntu
7.10 ("Gutsy Gibbon") or from Ubuntu 6.06 LTS ("Dapper Drake"). This page
contains instructions for both."

-- 
flashplugin-nonfree fails to install due to md5sum mismatch
https://bugs.launchpad.net/bugs/173890
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list