[Bug 245122] Re: libnspr4-0d missing conflicts+replaces libnspr4?

Martin Pitt martin.pitt at ubuntu.com
Sat Jul 19 07:14:35 UTC 2008


** Tags added: verification-done

** Tags removed: verification-needed

-- 
libnspr4-0d missing conflicts+replaces libnspr4?
https://bugs.launchpad.net/bugs/245122
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to nspr in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list