[Bug 245122] Re: libnspr4-0d missing conflicts+replaces libnspr4?

Thomas Koechli thomas.koechli at gmail.com
Fri Jul 18 18:01:25 UTC 2008

MartinM schrieb:
> Sorry, update still fails

Not at all. Updates of both my systems worked without any problems. 
Probably you were just too fast and did not get the new package but the 
old one again. Try once more now.

In my opinion the bug can be closed. Thank you very much.

libnspr4-0d missing conflicts+replaces libnspr4?
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to nspr in ubuntu.

More information about the Ubuntu-mozillateam-bugs mailing list