[Bug 242379] Re: constantly shows popups with certification errors on some pages

Alexander Sack asac at jwsdot.com
Tue Jul 15 16:23:26 UTC 2008


uploading nspr_4.7.1+1.9-0ubuntu0.8.04.4_source.changes
nss_3.12.0.3-0ubuntu0.8.04.3_source.changes  to hardy-proposed.

-- 
constantly shows popups with certification errors on some pages
https://bugs.launchpad.net/bugs/242379
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to nss in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list