[Bug 235135] Re: [MASTER] Please backport flashplugin-nonfree version 10 beta and asound-plugins from Intrepid so we can drop libflashsupport and the crashes it causes

John Vivirito gnomefreak at gmail.com
Wed Jul 9 19:39:56 UTC 2008


no it works with 5* in gutsy. everything is built on PPA only thing is
pulse audio isnt "needed" for Hardy as it is "Needed" in Gutsy due to
libflashsupport deps on >0.9.7 and i backported 0.9.10

-- 
[MASTER] Please backport flashplugin-nonfree version 10 beta and asound-plugins from Intrepid so we can drop libflashsupport and the crashes it causes
https://bugs.launchpad.net/bugs/235135
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list