[Bug 235135] Re: [MASTER] Please backport flashplugin-nonfree version 10 beta and asound-plugins from Intrepid so we can drop libflashsupport and the crashes it causes

John Vivirito gnomefreak at gmail.com
Tue Jul 8 08:35:25 UTC 2008


ok done with everything so far.

Gutsy::
pulseaudio - 0.9.10-2ubuntu1~7.10~jjv 
flashplugin-nonfree - 10.0.1.218+10.0.0.525ubuntu1~7.10~jjv
libflashsupport - 1.9-0ubuntu2~7.10~jjv 

they build without failure but i havent tested with gutsy since i dont
have a gutsy system


** Changed in: gutsy-backports
       Status: Incomplete => Triaged

-- 
[MASTER] Please backport flashplugin-nonfree version 10 beta and asound-plugins from Intrepid so we can drop libflashsupport and the crashes it causes
https://bugs.launchpad.net/bugs/235135
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list