[Bug 228032] Re: firefox-3 doesn't provide a symlink libnspr4.so and libnss3.so

Andrew Conkling andrew.conkling+launchpad at gmail.com
Wed Jul 2 12:25:36 UTC 2008


On Wed, Jul 2, 2008 at 08:10, Andrew Conkling <
andrew.conkling+launchpad at gmail.com <andrew.conkling%2Blaunchpad at gmail.com>>
wrote:

> Alexander, this bug is also triggered by attempting to use Mozilla's
> Weave extension. See
> https://bugzilla.mozilla.org/show_bug.cgi?id=442788.
>
> Also see related bug:
> https://bugs.launchpad.net/ubuntu/+source/nss/+bug/244439. Not sure how
> everything works together, but it seems like there are two separate but
> related bugs?


I'm sorry, Alexander, I see now that you were already quite aware of that
other bug, and the upstream one. Apologies. ^_^

-- 
firefox-3 doesn't provide a symlink libnspr4.so and libnss3.so
https://bugs.launchpad.net/bugs/228032
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list