[Bug 177856] Re: Gutsy 64: nspluginwrapper errors with flashplugin-nonfree 9.0.115

Colin Dean cad at cad.cx
Mon Jan 14 01:00:25 UTC 2008


Riccardo: yes, I am able to run the speedtest. I do have an SMP machine
--X2 6000+.

I must reiterate that it seems to only happen when I have multiple tabs
open. If I close all but one, it usually works.

Rashad: I tried your package, but I'm not sure if I installed it
correctly. It appears to be working better--I can have multiple tabs
open all playing video whereas it was spotty previously. I'll report
back in a day or two.

-- 
Gutsy 64: nspluginwrapper errors with flashplugin-nonfree 9.0.115
https://bugs.launchpad.net/bugs/177856
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list