[Bug 189875] Re: Update to flashplugin-nonfree 12.1 doesn't work with konqueror

Malte mss at msquadrat.de
Fri Feb 8 12:51:43 UTC 2008


See also
https://bugs.launchpad.net/ubuntu/+source/kmplayer/+bug/190168
and
https://bugs.launchpad.net/ubuntu/+source/kmplayer/+bug/190169

-- 
Update to flashplugin-nonfree 12.1 doesn't work with konqueror
https://bugs.launchpad.net/bugs/189875
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list