[Bug 180176] Re: relocation error: libxul.so SEC_StringToOID, version NSS_3.12 not defined

Stephan Klein stephan.klein at gmx.at
Sun Feb 3 21:21:44 UTC 2008


I still see this bug if I downgrade from ubulette's PPA version to the official hardy build.
See this post (http://ubuntuforums.org/showthread.php?p=4067146&highlight=error+relocation#post4067672) for a possible solution.

** Changed in: xulrunner-1.9 (Ubuntu)
       Status: Incomplete => Confirmed

-- 
relocation error: libxul.so SEC_StringToOID, version NSS_3.12 not defined
https://bugs.launchpad.net/bugs/180176
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox-3.0 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list