[Bug 211155] Re: [7.10] youtube says a flash player is too old

Daniel T Chen crimsun at fungus.sh.nu
Sun Dec 7 18:55:24 UTC 2008


Is this symptom still reproducible in 8.10 or 9.04?

** Changed in: gnash (Ubuntu)
       Status: New => Incomplete

-- 
[7.10] youtube says a flash player is too old
https://bugs.launchpad.net/bugs/211155
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to gnash in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list