[Bug 256954] Re: [needs-packaging] Gnash 0.8.3

Nathan Handler nhandler at ubuntu.com
Mon Aug 11 15:10:18 UTC 2008


Thanks for reporting this bug. gnash version 0.8.3-4 is currently in
Debian unstable. We will get it in Ubuntu once someone syncs/merges the
package. As a result, there is no reason to upgrade this package in
Ubuntu. Since there is no reason to upgrade this package, I am setting
the status of this bug to 'Invalid'. We will just wait to get the new
version until someone syncs/merges the package.

** Changed in: gnash (Ubuntu)
       Status: New => Invalid

-- 
[needs-packaging] Gnash 0.8.3
https://bugs.launchpad.net/bugs/256954
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to gnash in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list