[Bug 214468] Re: [removal request] Remove all java 1.4 bits from hardy (Was: Epiphany crashes inside xulrunner when j2re1.4 is installed)

Jos Dehaes jos_dehaes at fastmail.fm
Wed Apr 16 11:37:55 UTC 2008


Ok, so java 1.4 conflicts with xulrunner, but I am a Java developer, and
I *need* to have java 1.4, java 5 and java 6 installed for my business!

-- 
[removal request] Remove all java 1.4 bits from hardy (Was: Epiphany crashes inside xulrunner when j2re1.4 is installed)
https://bugs.launchpad.net/bugs/214468
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to xulrunner-1.9 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list