[Bug 199460] Re: Firefox can never install flash plugins on Gutsy or Hardy

roots roots at gmx.de
Fri Apr 11 12:36:28 UTC 2008


um well yes, as the error msg says "...or does not exist."

-- 
Firefox can never install flash plugins on Gutsy or Hardy
https://bugs.launchpad.net/bugs/199460
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug assignee.




More information about the Ubuntu-mozillateam-bugs mailing list