[Bug 214262] Re: Couldn't execute command: /usr/lib/firefox-3.0b3/firefox "" Verify that this is a valid command.

Fred eldmannen+launchpad at gmail.com
Wed Apr 9 00:33:50 UTC 2008


I am sorry, but I do not know how to change the path.

This does not bother me much, but I hope to see a fix, so this does not
happen to other people.

-- 
Couldn't execute command: /usr/lib/firefox-3.0b3/firefox "" Verify that this is a valid command.
https://bugs.launchpad.net/bugs/214262
You received this bug notification because you are a member of Mozilla
Bugs, which is subscribed to firefox-3.0 in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list