[Bug 145854] Re: sun-java6-plugin crashes with firefox

phlegm daveshome at gmail.com
Thu Sep 27 23:45:55 UTC 2007


Found out that a script I was using to compile the latest compiz is also
compiling libx11-xcb1 since the version in Gutsy doesn't support xcb.
This breaks java.

-- 
sun-java6-plugin crashes with firefox
https://bugs.launchpad.net/bugs/145854
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list