[Bug 138265] Re: Nspluginwrapper depencies should be updated

unikob unikob at gmail.com
Sat Sep 8 14:02:15 UTC 2007


Forgot, this is on up to date Gutsy, nspluginwrapper
0.9.91.5-0ubuntu1~upure64 and util-linux 2.13-3ubuntu1

** Description changed:

- Nspluginwrapper depends on linux32, which is removed by linux-utils.
- Depency should be corrected to point to linux-utils (which provides
+ Nspluginwrapper depends on linux32, which is removed by util-linux.
+ Depency should be corrected to point to util-linux (which provides
  linux32) as at this time nspluginwrapper doesn't work on AMD64.

-- 
Nspluginwrapper depencies should be updated
https://bugs.launchpad.net/bugs/138265
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for nspluginwrapper in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list