[Bug 151956] Re: Gutsy RC1 LiveCD can't find flashplugin-nonfree when using install plugin on firefox

LOGAN albartus at gmail.com
Thu Oct 18 14:48:50 UTC 2007


I am using the 7.10 and I get this error. However having used 7.04 it
was no problem. I don't hope this is to push the 'Gnash' thing and would
like to see it like it was in 7.04.

-- 
Gutsy RC1 LiveCD can't find flashplugin-nonfree when using install plugin on firefox
https://bugs.launchpad.net/bugs/151956
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list