[Bug 90815] Please merge flashplugin-nonfree from Debian unstable

Luca Falavigna dktrkranz at ubuntu.com
Fri Mar 9 12:21:51 UTC 2007


Public bug reported:

Binary package hint: flashplugin-nonfree

Please merge with flashplugin-nonfree-9.0.31.0.3 in Debian Unstable.

Remaining changes:
 * Don't Recommend xfs (Suggest it instead)
 * Removed Iceweasel/Iceape references
 * Removal of rc.d scripts during package removal

http://merges.ubuntu.com/f/flashplugin-nonfree/REPORT.

** Affects: flashplugin-nonfree (Ubuntu)
     Importance: Undecided
         Status: Unconfirmed

-- 
Please merge flashplugin-nonfree from Debian unstable
https://launchpad.net/bugs/90815




More information about the Ubuntu-mozillateam-bugs mailing list