[Bug 111940] Re: libhunspell-1.1-0 1.1.5-6: Incompatible ABI change

Francesc Vicent fransex at gmail.com
Mon Jun 4 23:02:50 UTC 2007


I guess that we will wait until 2.2.1, now it is in release candidate 2:
http://development.openoffice.org/releases/2.2.1rc2.html

If you need OOo in gutsy, just install libhunspell 1.1.4 from feisty:
http://launchpadlibrarian.net/5769050/libhunspell-1.1-0_1.1.4-7_i386.deb

-- 
libhunspell-1.1-0 1.1.5-6: Incompatible ABI change
https://bugs.launchpad.net/bugs/111940
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list