[Bug 30791] Re: firefox 1.4.99 upgrade still have compreg.dat, creates issue

Guillaume Romagny gr at grhq.net
Mon Jun 4 14:05:39 UTC 2007


I have the same message as Jere Kupari on feisty x86 during the upgrade
from 2.0.0.3 to 2.0.0.4

I don't know what is epiphany, so running it as root is not (directly)
possible.

Firefox is still working anyway !

Best regards,

Guillaume

-- 
firefox 1.4.99 upgrade still have compreg.dat, creates issue
https://bugs.launchpad.net/bugs/30791
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list