[Bug 113967] Re: Version 2.0.0.3+3-0ubuntu3 causes any Eclipse version to crash

Hilario J. Montoliu (hjmf) hmontoliu at gmail.com
Fri Jun 1 07:02:14 UTC 2007


** Changed in: firefox (Ubuntu)
     Assignee: (unassigned) => Mozilla Bugs

-- 
Version 2.0.0.3+3-0ubuntu3 causes any Eclipse version to crash
https://bugs.launchpad.net/bugs/113967
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug assignee.




More information about the Ubuntu-mozillateam-bugs mailing list