[Bug 126525] Re: flashplugin-nonfree doesn't install due to a security update in flashplayer (checksum of file is changed)

John Vivirito gnomefreak at gmail.com
Sat Jul 21 18:31:19 UTC 2007


*** This bug is a duplicate of bug 125986 ***
    https://bugs.launchpad.net/bugs/125986

** This bug is no longer a duplicate of bug 125131
   Need to be updated for new stable version (9,0,48,0)

** This bug has been marked a duplicate of bug 125233
   [flashplugin-nonfree] Arbitrary code execution in Flash Player 9.0.45.0 and prior versions

** This bug is no longer a duplicate of bug 125233
   [flashplugin-nonfree] Arbitrary code execution in Flash Player 9.0.45.0 and prior versions

** This bug has been marked a duplicate of bug 125986
   No flash after update of flashplugin-nonfree

-- 
flashplugin-nonfree doesn't install due to a security update in flashplayer (checksum of file is changed)
https://bugs.launchpad.net/bugs/126525
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list