[Bug 118745] Re: Font sizes in Gutsy are vulnerable to bad X.org DPI detection

Sarah Hobbs hobbsee at nospammail.net
Tue Jul 17 06:20:02 UTC 2007


** Changed in: xorg-server (Ubuntu)
       Target: tribe-3 => tribe-4

-- 
Font sizes in Gutsy are vulnerable to bad X.org DPI detection
https://bugs.launchpad.net/bugs/118745
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list