[Bug 177856] Re: Gutsy 64: nspluginwrapper errors with flashplugin-nonfree 9.0.115

Bret Towe magnade at gmail.com
Sun Dec 30 16:46:39 UTC 2007


seems the libflashplayer.so I had wasn't happy doing whats in the below url fixed my issue
(and got me 9.0.115)
http://ubuntu-tutorials.com/2007/12/26/manually-install-adobe-flash-temporary-flashplugin-nonfree-fix/

-- 
Gutsy 64: nspluginwrapper errors with flashplugin-nonfree 9.0.115
https://bugs.launchpad.net/bugs/177856
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list