[Bug 179111] Re: Package scripts download the wrong version of binary package

Arthur Peters amp at singingwizard.org
Fri Dec 28 18:49:07 UTC 2007


** Attachment added: "aptitude output from install attempt"
   http://launchpadlibrarian.net/11084685/aptitude-output.log

-- 
Package scripts download the wrong version of binary package
https://bugs.launchpad.net/bugs/179111
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list