[Bug 146392] Re: Can't install flash plugin from live session

SoloTurn soloturn at gmail.com
Thu Dec 27 20:28:49 UTC 2007


unfortunately yes. both macromedia and gnash give the same error
message.

-- 
Can't install flash plugin from live session
https://bugs.launchpad.net/bugs/146392
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list