[Bug 176698] Re: PGP with Thunderbird

Emilio Pozuelo Monfort pochu at ubuntu.com
Fri Dec 21 19:21:12 UTC 2007


Which error?
And you need enigmail, which provides PGP support to Thunderbird.

** Changed in: thunderbird (Ubuntu)
     Assignee: (unassigned) => Emilio Pozuelo Monfort (pochu)
       Status: New => Invalid

-- 
PGP with Thunderbird
https://bugs.launchpad.net/bugs/176698
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for thunderbird in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list