[Bug 177361] Re: package flashplugin-nonfree 9.0.115.0ubuntu2 failed to install/upgrade:

Matthew Tighe mtighe at gmail.com
Wed Dec 19 01:10:21 UTC 2007


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/10977314/Dependencies.txt

-- 
package flashplugin-nonfree 9.0.115.0ubuntu2 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/177361
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list