[Bug 176856] Re: flashplugin-nonfree won't install: missing library dep

Emmet Hikory persia at ubuntu.com
Mon Dec 17 08:01:41 UTC 2007


*** This bug is a duplicate of bug 176653 ***
    https://bugs.launchpad.net/bugs/176653

** This bug has been marked a duplicate of bug 176849
   package flashplugin-nonfree 9.0.115.0ubuntu2 failed to install/upgrade:subprocess post-installation script returned error exit status 1

** This bug is no longer a duplicate of bug 176849
   package flashplugin-nonfree 9.0.115.0ubuntu2 failed to install/upgrade:subprocess post-installation script returned error exit status 1

** This bug has been marked a duplicate of bug 176653
   8.04 ia32libs 2.2ubuntu1 breaks libpcre.so.3

-- 
flashplugin-nonfree won't install: missing library dep
https://bugs.launchpad.net/bugs/176856
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list