[Bug 176778] Re: [Hardy] flashplugin-nonfree needs libpcre.so.3 which doesn't exist on amd64?

ChrisDebenham chris at adebenham.com
Sun Dec 16 23:07:20 UTC 2007


*** This bug is a duplicate of bug 176653 ***
    https://bugs.launchpad.net/bugs/176653

Bug is already logged as
https://bugs.launchpad.net/ubuntu/+source/ia32-libs/+bug/176653


** This bug has been marked a duplicate of bug 176653
   8.04 ia32libs 2.2ubuntu1 breaks libpcre.so.3

-- 
[Hardy] flashplugin-nonfree needs libpcre.so.3 which doesn't exist on amd64?
https://bugs.launchpad.net/bugs/176778
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list