[Bug 125131] Re: Need to be updated for new stable version (9, 0, 48, 0)

David Walker dave at mudsite.com
Sat Dec 15 00:07:00 UTC 2007


*** This bug is a duplicate of bug 125986 ***
    https://bugs.launchpad.net/bugs/125986

19:04:59 (69.76 KB/s) - `./install_flash_player_9_linux.tar.gz' saved
[3036127/3036127]

Download done.
md5sum mismatch install_flash_player_9_linux.tar.gz
The Flash plugin is NOT installed.


----- /etc/apt/sources.list
root at dave-desktop:/home/dave# cat /etc/apt/sources.list
deb http://us.archive.ubuntu.com/ubuntu/ gutsy main restricted universe multiverse
deb-src http://us.archive.ubuntu.com/ubuntu/ gutsy main restricted universe multiverse

deb http://us.archive.ubuntu.com/ubuntu/ gutsy-proposed main restricted universe multiverse
-----

please note, I took out the security updates to test this.

--
dave

-- 
Need to be updated for new stable version (9,0,48,0)
https://bugs.launchpad.net/bugs/125131
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list