[Bug 173890] Re: flashplugin-nonfree fails to install... new version?

Bourne kane.michael.john at gmail.com
Tue Dec 11 14:09:52 UTC 2007


Matt it's my understanding that currently users of Ubuntu 64bit are still
affected, and are currently waiting for the package in question to be built,
and uploaded to repos for Gutsy 7.10. This issue may still affect
32bit 7.10users as well, however. I'm not sure on that.

On Dec 11, 2007 8:34 AM, Matt Darcy <matt at projecthugo.co.uk> wrote:

> Can we please drop the how to compile and trouble shooting personal
> compiles from this bug report.
>
> there is an official fix made, has the package been distributed to the
> repo's yet ? it appears not for the 32bit gutsy repo's.
>
> Could we get an official response on the already created fix package
> rather than trying to teach each other how to compile packages that are
> already fixed.
>
> --
> flashplugin-nonfree fails to install... new version?
> https://bugs.launchpad.net/bugs/173890
> You received this bug notification because you are a direct subscriber
> of a duplicate bug.
>

-- 
flashplugin-nonfree fails to install... new version?
https://bugs.launchpad.net/bugs/173890
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list