[Bug 174343] Re: Flash player 9.0 r115 crashes nspluginwrapper in Konqueror

Cyrus Jones daradib at gmail.com
Tue Dec 11 02:02:42 UTC 2007


The new version of flash is incompatible with Konqueror because it
requires XEmbed.

** Changed in: nspluginwrapper (Ubuntu)
       Status: New => Confirmed

-- 
Flash player 9.0 r115 crashes nspluginwrapper in Konqueror
https://bugs.launchpad.net/bugs/174343
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for nspluginwrapper in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list