[Bug 173890] Re: flashplugin-nonfree fails to install... new version?

Cyrus Jones daradib at gmail.com
Sat Dec 8 18:48:20 UTC 2007


I compiled a 64-bit package (on Gutsy 7.10) successfully using the
Brandon Holtsclaw's source package (now in Hardy). It is attached, but I
recommend building it yourself (read previous comment) since you should
not install a "random" package off the internet.

** Attachment added: "flashplugin-nonfree_9.0.115.0ubuntu2_amd64.deb"
   http://launchpadlibrarian.net/10804892/flashplugin-nonfree_9.0.115.0ubuntu2_amd64.deb

-- 
flashplugin-nonfree fails to install... new version?
https://bugs.launchpad.net/bugs/173890
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list