[Bug 164997] Re: package firefox 2.0.0.6+2nobinonly-0ubuntu1 failed to install/upgrade: n?o foi poss?vel criar link de backup de `./usr/lib/firefox/components/libuniversalchardet.so' antes de instalar nova vers?o

Alexander Sack asac at jwsdot.com
Tue Dec 4 14:08:01 UTC 2007


This is most likely fixed. If you still see this, please open a new bug
using the firefox Help -> Report A Problem menu entry.

Thanks,
 - Alexander

** Changed in: firefox (Ubuntu)
       Status: New => Invalid

-- 
package firefox 2.0.0.6+2nobinonly-0ubuntu1 failed to install/upgrade: n?o foi poss?vel criar link de backup de `./usr/lib/firefox/components/libuniversalchardet.so' antes de instalar nova vers?o
https://bugs.launchpad.net/bugs/164997
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list