[Bug 172720] Re: i can't run my installed .tg.gz file

Alexander Sack asac at jwsdot.com
Tue Dec 4 13:49:31 UTC 2007


tar.gz files are not an executable file format. You probably have to
extract the tar archive and do something else then ... which is beyond
the scope of this bug report.

Anyway, this isn't a firefox bug.

 - Alexander

** Changed in: firefox (Ubuntu)
       Status: Incomplete => Invalid

-- 
i can't run my installed .tg.gz file
https://bugs.launchpad.net/bugs/172720
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for firefox in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list