[Bug 132115] Re: package flashplugin-nonfree 9.0.48.0.0ubuntu8 failed to install/upgrade: aliprosessi new pre-removal script palautti virhetilakoodin 1

mrl586 mrl586 at gmail.com
Mon Aug 13 02:30:15 UTC 2007


** Attachment added: "Dependencies.txt"
   http://launchpadlibrarian.net/8790876/Dependencies.txt

** Attachment added: "DpkgTerminalLog.gz"
   http://launchpadlibrarian.net/8790877/DpkgTerminalLog.gz

-- 
package flashplugin-nonfree 9.0.48.0.0ubuntu8 failed to install/upgrade: aliprosessi new pre-removal script palautti virhetilakoodin 1
https://bugs.launchpad.net/bugs/132115
You received this bug notification because you are a member of Mozilla
Bugs, which is a bug contact for flashplugin-nonfree in ubuntu.




More information about the Ubuntu-mozillateam-bugs mailing list