update ruby-thor from 0.19.4-1 to 1..01

Paul Schreiber paulschreiber at gmail.com
Sun Jun 28 04:55:53 UTC 2020


Please update ruby-thor from 0.19.4-1 to 1..01. Having 0.19.4 installed breaks Rails, even if your project bundle has a newer version.

For more details, see:
https://github.com/erikhuda/thor/issues/721
https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=955405



Paul


More information about the Ubuntu-motu mailing list