libwordnet-querydata-perl

Jerome S White jerome.white at in.ibm.com
Thu Sep 15 05:36:46 UTC 2011


The repository (through Synaptic) reports that I have version 1.48 of
QueryData installed; however, a check via the command line reports
something different:

   $> perl -MWordNet::QueryData -lwe 'print $WordNet::QueryData::VERSION'
   1.47

What's happening here?

jerome




More information about the Ubuntu-motu mailing list