Octave 3.4

Kjetil Birkeland Moe kjetil at skifremme.com
Wed Mar 23 07:39:40 UTC 2011

Dear MOTUs,

I was looking around for the availability of the new version of Octave in
Ubuntu, and was surprised that it does not seem to be included in the
Ubuntu 11.04, only the current (old) version 3.2 seems to be. Is this
really true?

kind regards,
Kjetil B. Moe
l18n admin

More information about the Ubuntu-motu mailing list