I Need Help!!!

Steven Harms thisdyingdream at gmail.com
Mon Oct 12 15:04:37 BST 2009


I would guess you are using an older version of our Beta / Alpha releases.
For a new user I would start with Jaunty (9.04) or wait until the full
official release of Karmic (9.10).  Further support can be obtained at
http://www.ubuntuforums.org or the ubuntu-users mailing list.



On Mon, Oct 12, 2009 at 6:45 AM, Delta.cn <delta007 at yahoo.cn> wrote:

> Dear Mr.
>     Thanks for your jobs which have have been done by you to help the
> users of
> Linux. But recently ,I have some problems to ask for your help because I
> can do nothing for these .
>     I am a postgraduate students from China whose major is Medicine. And a
> friend of mine introduced me to get into the field of Ubuntu9.04 Linux. As a
> newer ,I have many things to know to recognize the Linux. I have to use many
> softwares which were used in Windows. In order to get some help , I have
> known the wine on the Internet ,but when I want to install it in my computer
> ,it failed .What's wrong ?
>     It says “ Error : Dependency is not satisfiable libaudio2”
>     My computer is HP CQ 510 laptop, 1G 160G ,Intel T1500 X 2 ,1.8 GHz.
>     I hope for your reply .
>     Thank you very much for your reading .
>
>
>                                                   RenEe Delta Sunny
>                                                    10.12   2009
>
> ------------------------------
> 好玩贺卡等你发,邮箱贺卡全新上线!<http://cn.rd.yahoo.com/mail_cn/tagline/card/*http://card.mail.cn.yahoo.com/>
> --
> Ubuntu-motu mailing list
> Ubuntu-motu at lists.ubuntu.com
> Modify settings or unsubscribe at:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-motu
>
>


-- 
GPG Key ID: C92EF367 / 1428 FE8E 1E07 DDA8 EFD7 195F DCCD F5B3 C92E F367

WWW: http://www.sharms.org/blog
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.ubuntu.com/archives/ubuntu-motu/attachments/20091012/deb3d3f2/attachment.htm 


More information about the Ubuntu-motu mailing list