REVU: [ubuntu/jaunty] foo-plugins 1.0-0ubuntu1 (New)

Emmet Hikory persia at ubuntu.com
Fri Jan 23 06:42:35 GMT 2009


NEW: foo-plugins_1.0.orig.tar.gz
NEW: foo-plugins_1.0-0ubuntu1.diff.gz
NEW: foo-plugins_1.0-0ubuntu1.dsc

foo-plugins (1.0-0ubuntu1) jaunty; urgency=low

  * Initial release (LP: #191998)


Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the overrides about once a week.

You may have gotten the distroseries wrong.  If so, you may get warnings
above if files already exist in other distroseries.

-------------- next part --------------
An embedded and charset-unspecified text was scrubbed...
Name: changesfile
Url: https://lists.ubuntu.com/archives/ubuntu-motu/attachments/20090123/b57f32c4/attachment.diff 


More information about the Ubuntu-motu mailing list