About Gambas2 package

Fabien Bodard gambas.fr at gmail.com
Tue Dec 15 12:47:19 GMT 2009

There is two thing i think important to say to you :

The gambas sqlite3 package  is bad named   When the gambas package
sepecification say gambas2-db-sqlite3 you have named it

The packages provided by ubuntu are really out of date ... we are now
at the 2.18 version ... and yours it 2.13...

I'm one of the Gambas project devellopper ans working on kubuntu
karmic . How can i help you to correct those things ?

Fabien Bodard

More information about the Ubuntu-motu mailing list