new flash 10 has broken dependencies

Dmitry Baryshev ksquirrel.iv at gmail.com
Sun Aug 23 22:14:59 BST 2009


Hello. New flash 10 plugin depends on libnspr4-dev and libnss3-dev. Is
it typo or it really requires -dev packages? I'm not in this list,
please CC any comments. Thanks.

--



More information about the Ubuntu-motu mailing list